Er zijn 545 resultaten gevonden

door AarClay
03 sep 2012, 18:56
Forum: 3.0 Support
Onderwerp: Diverse errors, foutmeldingen, vreemde problemen met subfora
Reacties: 135
Weergaves: 20237

Re: Diverse errors, foutmeldingen, vreemde problemen met sub

En nu ben ik benieuwd. Is de snelheid van het forum nu een stuk beter. Je lijkt nu behoorlijk in het aantal forums gesnoeid te hebben ;).
door AarClay
11 jul 2012, 01:14
Forum: 3.0 Support
Onderwerp: Diverse errors, foutmeldingen, vreemde problemen met subfora
Reacties: 135
Weergaves: 20237

Re: Diverse errors, foutmeldingen, vreemde problemen met sub

De beste is optie is om flink in je forums te snoeien, zoals al eerder gezegd is, of overstappen op iets anders dan een forum..

maar goed, ik val geloof ik in herhaling :P
door AarClay
08 jul 2012, 18:18
Forum: 3.0 Support
Onderwerp: Diverse errors, foutmeldingen, vreemde problemen met subfora
Reacties: 135
Weergaves: 20237

Re: Diverse errors, foutmeldingen, vreemde problemen met sub

Sorry, ik snap het nog steeds niet. - Dus per groep; één voor één, voor AL die 1600 subfora, De vraag is en blijft waarom je echt per boek een forum aan wilt maken? Maak zoals eerder is gezegd gewoon genres aan als forum, en daarin plaats je voor elk boek een eigen topic. Veel efficienter... Geen i...
door AarClay
05 jul 2012, 14:51
Forum: 3.0 Modificaties
Onderwerp: [mod] Social Network login gezocht.
Reacties: 2
Weergaves: 630

Re: [mod] Social Network login gezocht.

Dan ga ik me daar eens in verdiepen ;)
door AarClay
05 jul 2012, 13:34
Forum: 3.0 Modificaties
Onderwerp: [mod] Social Network login gezocht.
Reacties: 2
Weergaves: 630

[mod] Social Network login gezocht.

Modificatie & Versie: n.v.t Directe link naar de modificatie: n.v.t Adres van je forum: http://forum.treinenweb.nl phpBB versie: recent... Heb je onlangs een andere modificatie of stijl geïnstalleerd? Standaard phpBB forum met enkele tpl wijzigingen. Wat is het probleem? Niet echt een probleem, maa...
door AarClay
04 jul 2012, 17:37
Forum: 3.0 Support
Onderwerp: Diverse errors, foutmeldingen, vreemde problemen met subfora
Reacties: 135
Weergaves: 20237

Re: Diverse errors, foutmeldingen, vreemde problemen met sub

DanielFr schreef: Maarja, ik weet ook niet of en hoe ik die back-up kan "controleren" / testen of 't wel volledig goed en 100% compleet is.
Maak een testomgeving aan (tweede forum) importeer die backup, en test of alles naar behoren werkt.
door AarClay
20 jun 2012, 22:32
Forum: 3.0 Support
Onderwerp: Quick Replie niet werkende...
Reacties: 18
Weergaves: 2443

Re: Quick Replie niet werkende...

Waarom die enable-knop (zoals hieronder?) dan niet werkt, is mij een raadsel.
Maar ik vind het wel prima zo, ter zijner tijd ga ik de style van het forum toch aanpassen (en compacter maken) :)
door AarClay
20 jun 2012, 16:57
Forum: 3.0 Support
Onderwerp: Diverse errors, foutmeldingen, vreemde problemen met subfora
Reacties: 135
Weergaves: 20237

Re: Diverse foutmeldingen, vreemde errors, zeer langzaam for

Die paden naar de afbeeldingen staan in de database, de daadwerkelijke afbeeldingen kan je vinden als je via FTP inlogt.

Ik zou zeggen: Probeer het eens om het uit te testen (op een test-versie van je site) ;). Dat is vaak de ideale weg als je het helemaal zeker wilt weten.
door AarClay
20 jun 2012, 15:24
Forum: 3.0 Support
Onderwerp: Diverse errors, foutmeldingen, vreemde problemen met subfora
Reacties: 135
Weergaves: 20237

Re: Diverse foutmeldingen, vreemde errors, zeer langzaam for

De paden naar de afbeelding in ieder geval wel. ;)
door AarClay
20 jun 2012, 12:42
Forum: 3.0 Support
Onderwerp: Quick Replie niet werkende...
Reacties: 18
Weergaves: 2443

Re: Quick Replie niet werkende...

net wat meer tijd opgezegd om het eens te onderzoeken....

Opgelost, die hele quickreply-code stond tussen <noscript> en <noscript/>
Wat is hier eigenlijk de reden van als ik vragen mag?
door AarClay
20 jun 2012, 11:11
Forum: 3.0 Support
Onderwerp: Diverse errors, foutmeldingen, vreemde problemen met subfora
Reacties: 135
Weergaves: 20237

Re: Diverse foutmeldingen, vreemde errors, zeer langzaam for

Ja, dat snap ik. Maar het ging toch expliciet over de database ;)
door AarClay
20 jun 2012, 10:20
Forum: 3.0 Support
Onderwerp: Quick Replie niet werkende...
Reacties: 18
Weergaves: 2443

Re: Quick Replie niet werkende...

Net wat ik dacht, ik zal vanmiddag de GA-code eens verwijderen. Maar op welke plek kan ik deze het best plaatsen? Google adviseert het altijd om het voor de </head> te plaatsen... Dus? Edit Gecommentariseerd/verwijderd en helaas.. werkt niet. Hoe kan dit toch? Een standaard feature die niet eens wer...
door AarClay
19 jun 2012, 19:20
Forum: 3.0 Support
Onderwerp: Diverse errors, foutmeldingen, vreemde problemen met subfora
Reacties: 135
Weergaves: 20237

Re: Diverse foutmeldingen, vreemde errors, zeer langzaam for

Jep, die exporteert ALLE database-data van een standaard phpBB-installatie. Behalve afbeeldingen. Deze staan op de webruimte, en moet je via FTP backuppen.
door AarClay
19 jun 2012, 18:39
Forum: 3.0 Support
Onderwerp: Quick Replie niet werkende...
Reacties: 18
Weergaves: 2443

Re: Quick Replie niet werkende...

0 rijen bijgewerkt. ( query duurde 0.0004 sec ) En helaas.... Is het zo dat moderators deze functie niet hebben? Update: De oude SubSilver2 doet niet moeilijk, en hier heb ik gewoon de Snel Reageren-functie. Ik weet wel dat ik in de ProSilver een Google Analytics code heb geplaatst, voor het sluiten...
door AarClay
19 jun 2012, 11:03
Forum: 3.0 Support
Onderwerp: Quick Replie niet werkende...
Reacties: 18
Weergaves: 2443

Re: Quick Replie niet werkende...

Nope, ik gebruik alleen ProSilver haast zonder modificaties. En phpBB is direct vanaf versie 3.0.10 geinstalleerd.
door AarClay
19 jun 2012, 10:57
Forum: 3.0 Support
Onderwerp: Quick Replie niet werkende...
Reacties: 18
Weergaves: 2443

Re: Quick Replie niet werkende...

Ja, die staan overal op Ja.
door AarClay
19 jun 2012, 10:24
Forum: 3.0 Support
Onderwerp: Quick Replie niet werkende...
Reacties: 18
Weergaves: 2443

Re: Quick Replie niet werkende...

Dat staat aan? Ook per forum
Maar ik zie maar geen mogelijkheid om 'Snel te reageren' per topic?

Template heb ik ook al ververst, maar helaas hielp dat ook niet.

Waarom werkt het dan niet? Of zie ik iets over het hoofd?
door AarClay
19 jun 2012, 10:16
Forum: 3.0 Support
Onderwerp: Quick Replie niet werkende...
Reacties: 18
Weergaves: 2443

Re: Quick Replie niet werkende...

Ik ga eens kijken, maar dat doet die submit knop dan toch al in ACP >> [Berichten] >> Instellingen berichten

Edit
Staat op 'ja', maar ik merk niks bij die forums waar ik gewoon replie-rechten heb. Er zou dan zo een knop onderaan moeten staan als hier op dit phpBB Support-forum?
door AarClay
19 jun 2012, 10:00
Forum: 3.0 Support
Onderwerp: Quick Replie niet werkende...
Reacties: 18
Weergaves: 2443

Quick Replie niet werkende...

Adres van je forum: http://forum.treinenweb.nl Event. modificaties op je forum: Nope Wanneer ontstond het probleem? phpBB versie: 3.0.10 Heb je onlangs iets veranderd aan je forum? nope Wat is het probleem? Een veelgevraagde mogelijkheid op mijn forum is een 'quick-reply' feature (snel reageren), z...
door AarClay
03 mei 2012, 10:42
Forum: 3.0 Stijlen
Onderwerp: Maten van het logo bovenaan wijzigen...
Reacties: 3
Weergaves: 685

Re: Maten van het logo bovenaan wijzigen...

Jep, dit werktte....

Waarom lukte het niet op mijn manier in de ACP?